Как в Excel посчитать сумму столбца

Spread the love

Чтобы посчитать сумму столбца в Excel, перейдите в ячейку, в которой у Вас будут результирующие данные.

Далее записываем в ячейку =СУММ(A1:A6) где A1:A6 – промежуток, по которому необходимо сумировать

и нажимаем Enter. В ячейке B1 появится результат.

Добавить комментарий